站长论坛 - 站长交流社区- SEO交流论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 155|回复: 4

[PHP] 与php的版本有关吗

[复制链接]
发表于 2018-9-28 10:38:30 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
与php的版本有关吗
下面可以运行,并可以输出结果
;
而下面却不能输出任何东西,为什么?
;
与php的版本有关吗
回复

使用道具 举报

发表于 2018-12-27 13:50:19 | 显示全部楼层
没有关系,PHP和php
回复 支持 反对

使用道具 举报

发表于 2018-12-27 13:51:33 | 显示全部楼层
刚打的字呢 怎么一转身么有了呢
回复 支持 反对

使用道具 举报

发表于 2019-1-13 13:50:03 | 显示全部楼层
好好看看,非常好的帖子
回复 支持 反对

使用道具 举报

发表于 2019-1-14 20:37:47 | 显示全部楼层
楼主,太爱你了。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|小黑屋|易采站长站 ( 蒙ICP备14002389-1号 ) |

GMT+8, 2019-12-16 07:52

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表